Spia candelette lampeggia

Flaviotto

Nuovo Alfista
8 Aprile 2008
4
0
1
43
RM
Regione
Lazio
Alfa
156
Motore
1.9 jtd
Ciao ragazzi, da ieri sera appena accendo la macchina (ho sempre fatto scaldare le candelette), la spia in questione lampeggia per circa un altro minuto. Sul libretto di uso e manutenzione c'è scritto che è un'avaria nell'impianto di preriscaldamento. Che mi potrebbe essere successo? Danno grosso o bazzecola? Grazie e scusate il disturbo.
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
Alfa
Motore
_
potresti avere una candeletta andata.... ma la macchina parte bene???:decoccio:
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
Alfa
Motore
_
ma se funziona tutto bene allora la spia si accende senza motivo?? mi sembra strano:fragend008:
se partiva a stenti oppure fumate nere poteva essere qualche candeletta ma così non so che dirti:fragend013:
 

Flaviotto

Nuovo Alfista
8 Aprile 2008
4
0
1
43
RM
Regione
Lazio
Alfa
156
Motore
1.9 jtd
Fumate nere ne fa...ma non me ne sono mai preoccupato visto che un po` ha sempre fumato...cmq oggi la faccio controllare da un amico meccanico.
Mi consigliate di far controllare per prima cose le candelette?
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
Alfa
Motore
_
io direi una controllata alle candelette e poi anche un controllo con l Examiner....così vedi un pò cosa è! Facci sapere cosa ti dicono:decoccio:
 

Flaviotto

Nuovo Alfista
8 Aprile 2008
4
0
1
43
RM
Regione
Lazio
Alfa
156
Motore
1.9 jtd
Aggiornamento: sostituita la 1 candeletta a sx e la spia si è spenta... quindi credo che il problema sia stato risolto...20 eurozzi...vorrei controllare il resto con l'exminer ma di questo periodo proprio non credo che qualche fficina o meccanico si metta a darmi retta...come ben capirete.
Appena finscono ste feste prometto che controllerò la mia Alfa...approfitto per ringraziare tutti coloro che mi hanno aiutato . un abbraccio a tutti e tanti auguri di Buon Natale e di Felice anno Nuovo
 

strength

Nuovo Alfista
25 Novembre 2008
25
1
4
45
TA
Regione
Puglia
Alfa
156
Motore
1900
Ciao e auguroni anche a te...
Io avevo lo stesso problema, il meccanico mi disse appunto che quando una delle candelette arriva ad esaurimento, quella spia lampeggia. Anche io una volta sostituite non ho avuto problemi!
 

tasso83

Alfista principiante
22 Dicembre 2008
106
0
16
37
FC
Regione
Emilia-Romagna
Alfa
Stelvio
Motore
2.2 210cv q4
scusate ragazzi io ho ritirato la macchina martedì; chiedo con voi visto che anche a me fa questo "scherzo".
Quando vado ad accendere la macchina, aspetto che si spengano tutte le spie al centro (le candelette non compaiono) aspetto qualche istante e per 1 minuto (circa) mi compare la spia delle candelette che lampeggiano...mi confermate che sia una candeletta morta?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente