2.2 Diesel Insufficiente pressione olio motore

Bravo più gira la modifica e meno motori si possono rompere!!
Peccato che a quanto pare risolvi solo una parte dei problemi relativi alla pompa
 
Peccato che a quanto pare risolvi solo una parte dei problemi relativi alla pompa
La modifica risolve solo il problema dell paraolio nella coppa !! Poi il mancato blocca filetti sulle viti di chiusura pompa ed un altro !! Poi altro problema e il secondo filtro olio dietro all tenditore che non viene mai cambiato !! Per questo scoppiano fuori i tappi dall' blocco ed olio motore !!
 
E capitato a qualcuno che si e accesa la scritta: "insufficiente pressione olio" in marcia, durata meno di 1 secondo e senza che la macchina vada in protezione dunque senza spia motore accesa?
 
E capitato a qualcuno che si e accesa la scritta: "insufficiente pressione olio" in marcia, durata meno di 1 secondo e senza che la macchina vada in protezione dunque senza spia motore accesa?
Si, è capitato anche a me.. e nel tempo ho avuto problemi ben più seri.
Ti consiglio di nn trascurare questo segnale.
 
A me si è accesa qualche volta a motore freddo quando eravamo sottozero. Quasi quasi darei colpa all’olio perché essendo freddo forse per un secondo aveva problemi ad andare bene in circolo
 
BBuongiorno, vorrei sapere se qualcuno di voi ha avuto la mia stessa esperienza. Giulia 2019 160 CV b-tech. A 38.000 km la mattina a freddo si accende la spia "insufficiente pressione olio" che scompare dopo qualche secondo. Procedo con cambio olio, Selenia 0w20 e filtro, ma il problema persiste. Cambiamo sensore regolatore pressione olio, ma la spia si accende anche se per molto tempo in meno rispetto a prima. Ho letto di un "gommino" dentro la coppa collegato con il pescante che potrebbe essere la causa del problema. Chi avuto esperienze simili potrebbe dirmi come ha risolto? Grazie

Ciao, ho il tuo stesso problema. A freddo o soprattutto se non uso la macchina un paio di giorni, quando la accendo, per un secondo mi appare il messaggio "insufficiente pressione olio motore" per poi sparire subito (non rimane accesa nessuna spia e nessun errore neanche in diagnostica). Il meccanico mi ha detto che è la pompa olio difettosa ed è da cambiare. Tu alla fine cosa hai fatto? Hai risolto definitivamente?
 
FB_IMG_1715026485296.jpg
FB_IMG_1715026486858.jpg
 
Pubblicità - Continua a leggere sotto
X