Strappi in partenza

Tra l’altro cercando di informarmi in lungo e in largo, ho scoperto che alcuni con problemi simili hanno sostituito l’olio della scatola di Rinvio (o transfer case). In effetti visto che la scatola di rinvio contiene delle frizioni a bagno d’olio, lo slittamento potrebbe venire anche da li.

E ciò troverebbe spiegazioni anche nel fatto che il difetto non è costante. A ruote girate non lo fa, accelerando più deciso nemmeno…

Probabilmente in base alle condizioni e a come il transfer case ripartisce in quel dato momento, il difetto si presenta o non si presenta..

Ho 53.500 km….
Allora non può dipendere dall’olio
 
Potrebbe, ti conviene andare in concessionaria per una verifica
Si infatti andrò nella concessionaria Alfa ufficiale che mi ha venduto la vettura. Oltretutto sembra strana anche la logica del cambio in Normal… spesso cambia a un numero di giri troppo basso a mio parere…. Vedremo. Vi aggiorno
 
  • Like
Reactions: VURT
Si infatti andrò nella concessionaria Alfa ufficiale che mi ha venduto la vettura. Oltretutto sembra strana anche la logica del cambio in Normal… spesso cambia a un numero di giri troppo basso a mio parere…. Vedremo. Vi aggiorno
Facci sapere. Lo Stelvio lo hai comprato nuovo usato? Se è usato e non ci sono aggiornamenti da fare, chiedi un reset della centralina del cambio
 
Facci sapere. Lo Stelvio lo hai comprato nuovo usato? Se è usato e non ci sono aggiornamenti da fare, chiedi un reset della centralina del cambio
Presa usata… 53000 km.
Che Alfa Romeo mi ha dimostrato. Quindi anche chilometraggio è davvero ridicolo per avere problemi di tipo “meccanico”. Oltretutto il vecchio proprietario (l’unico) ne aveva buona cura. Faceva tagliandi regolari sempre in Alfa Romeo, e basta vedere la macchina per capire come sia ben tenuta. Sul reset centralina cambio ok…
Quello che so è che la vettura è rimasta ferma per mesi nel piazzale della concessionaria, tant’è che aveva la batteria totalmente morta e me l’hanno messa nuova. Chissà che non fosse necessario un reset anche per questo…
 
  • Like
Reactions: VURT
Presa usata… 53000 km.
Che Alfa Romeo mi ha dimostrato. Quindi anche chilometraggio è davvero ridicolo per avere problemi di tipo “meccanico”. Oltretutto il vecchio proprietario (l’unico) ne aveva buona cura. Faceva tagliandi regolari sempre in Alfa Romeo, e basta vedere la macchina per capire come sia ben tenuta. Sul reset centralina cambio ok…
Quello che so è che la vettura è rimasta ferma per mesi nel piazzale della concessionaria, tant’è che aveva la batteria totalmente morta e me l’hanno messa nuova. Chissà che non fosse necessario un reset anche per questo…
La centralina del cambio ha l’autoapprendimento, memorizza lo stile di guida. Se aggiungiamo anche che le centraline sono rimaste senza energia a lungo, tutto questo potrebbe aver condizionato il funzionamento del cambio.
Quindi un reset è opportuno e anche eventuali aggiornamenti.
Aspettiamo tue notizie
 
Conosco il ZF , è un buon cambio . Secondo me è più un problema di convertitore di coppia o elettronico .
Leggevo anche di analoga problematica risolta con revisione del differenziale .
 
  • Like
Reactions: Stelviottino
Conosco il ZF , è un buon cambio . Secondo me è più un problema di convertitore di coppia o elettronico .
Leggevo anche di analoga problematica risolta con revisione del differenziale .
Anche io penso che non riguardi il cambio.
Perché non da colpi, non strappa, i cambi di marcia nemmeno si sentono.
Comunque, qualunque cosa sia, pagherà la garanzia di mamma Alfa. 😂😂
 
Pubblicità - Continua a leggere sotto
Non sono ancora andato in Alfa. Ma stamattina ho fatto delle prove nelle varie modalità di Guida.
Strappa solo in Normal… in D e A il problema sparisce.

Questo dovrebbe comprovare che si tratta di un problema elettronico… o sbaglio?